Subject: [Dev] 4/6 reading circle: can't make it

From: "Matthew Todd" <[email-masked]>
Date: Fri, 5 Apr 2002 00:13:32 -0500

Hey guys,

I'll be gone this weekend, so I'll miss the reading circle meeting.
Could y'all fill me in on what you cover?

Thanks,
Matthew

---

From: "M. Mueller" <[email-masked]>
Date: Sat, 6 Apr 2002 06:25:19 -0500

> Could y'all fill me in on what you cover?

I've got a monstrous work load right now.  I gotta bail too.  I actually read 
the book before the meeting this time too.

-- 
Michael Mueller
Signalnetware, Inc.
www.signalnetware.com
919.621.6090

---

From: Brent Verner <[email-masked]>
Date: Sat, 6 Apr 2002 10:08:34 -0500

[2002-04-06 06:25] M. Mueller said:
| On Friday 05 April 2002 12:13 am, you wrote:
| > Hey guys,
| >
| > I'll be gone this weekend, so I'll miss the reading circle meeting.
| > Could y'all fill me in on what you cover?
| 
| I've got a monstrous work load right now.  I gotta bail too.  

I know this feeling.  I'm wading through 12 days worth of neglected
personal email and mailing list traffic right now, so I probably 
shouldn't make the meeting either. :-(

  brent

-- 
"Develop your talent, man, and leave the world something. Records are 
really gifts from people. To think that an artist would love you enough
to share his music with anyone is a beautiful thing."  -- Duane Allman

---

From: "Phillip Rhodes" <[email-masked]>
Date: Sat, 6 Apr 2002 11:09:48 -0500

----- Original Message ----- 
From: "Brent Verner" <[email-masked]>
To: <[email-masked]>
Sent: Saturday, April 06, 2002 10:08 AM
Subject: Re: [Dev] 4/6 reading circle: can't make it

> shouldn't make the meeting either. :-(

Looks like about 3 of us have had to beg-off from today's meeting
for one reason or another...  do the rest of you want to just call
today's meeting, then?  It seems kinda pointless to have it
with about half of us not there....

TTYL,

Phil

---

From: "M. Mueller" <[email-masked]>
Date: Sat, 6 Apr 2002 11:20:43 -0500

> with about half of us not there....

Want to push off to next week or again in 2 weeks?

-- 
Michael Mueller
Signalnetware, Inc.
www.signalnetware.com
919.621.6090

---

From: Bill Vinson <[email-masked]>
Date: Sat, 6 Apr 2002 13:37:22 -0500

I'm not sure what would make sense, but I was up REALLY too late reading 
documentation for something else and just woke up about 30 minutes 
ago... So I guess I won't be making it either ;)

What sounds good to everyone?  I won't know until the wife gets home 
later to give me my schedule :)

Bill