Subject: [Dev] Reading Circle Meeting

From: Bill Vinson <[email-masked]>
Date: Fri, 22 Mar 2002 15:51:35 -0500

Are we meeting tomorrow?

If so, where at?  Is it the conference room or the outdoor facility? :)

Bill

---

From: "M. Mueller at Signalnetware.com" <[email-masked]>
Date: Fri, 22 Mar 2002 15:57:47 -0500

> If so, where at?  Is it the conference room or the outdoor facility? :)
Too cold for outside facility. B-r-r-r-r.

How about a book store with a coffee shop attached?  How about a coffe shop 
with no bookstore attached?

-- 
Michael Mueller
Signalnetware, Inc.
www.signalnetware.com
919.621.6090
Converged network solutions using open source tools

---

From: Brent Verner <[email-masked]>
Date: Fri, 22 Mar 2002 16:09:56 -0500

[2002-03-22 15:51] Bill Vinson said:
| Are we meeting tomorrow?
| 
| If so, where at?  Is it the conference room or the outdoor facility? :)

I can (and will) get the conference room.  Sorry for missing last 
meeting, I had some work drag me down that weekend :-(  You guys
decide where we're meeting, and I'll be there, although I'm probably
a bit behind in the reading task...

cheers.
  brent

-- 
"Develop your talent, man, and leave the world something. Records are 
really gifts from people. To think that an artist would love you enough
to share his music with anyone is a beautiful thing."  -- Duane Allman

---

From: "Matthew Todd" <[email-masked]>
Date: Fri, 22 Mar 2002 16:13:17 -0500

Mike wrote:
> How about a book store with a coffee shop attached?  How about a coffee 
> shop with no bookstore attached?

+1

Any ideas? (I don't know Raleigh too well.)

----- Original Message ----- 
From: "M. Mueller at Signalnetware.com" <[email-masked]>
To: <[email-masked]>
Sent: Friday, March 22, 2002 3:57 PM
Subject: Re: [Dev] Reading Circle Meeting

> _______________________________________________
> Dev mailing list
> [email-masked]
> http://www.trilug.org/mailman/listinfo/dev
> 
> 
>

---

From: Bill Vinson <[email-masked]>
Date: Fri, 22 Mar 2002 17:11:11 -0500

Well, we have a nice large barnes & noble here in Cary...  Could 
probably get a section if we tried...

Bill

On Friday, March 22, 2002, at 03:57 PM, M. Mueller at Signalnetware.com

---

From: Bill Vinson <[email-masked]>
Date: Fri, 22 Mar 2002 17:36:16 -0500

> a bit behind in the reading task...

Probably not too behind.  We went very slowly last meeting (which was 
good for me).  Didn't get through much of part 1, but we got a lot of 
interesting conversations going.  Which, I think, is much more useful as 
we can discuss real world relevance and make the meetings on topic and 
relevant.  I look forward to tomorrow...

Bill

---

From: "M. Mueller at Signalnetware.com" <[email-masked]>
Date: Fri, 22 Mar 2002 23:11:56 -0500

> probably get a section if we tried...

Let's try it.  Is that the one across from the Mall?

Mike

---

From: Bill Vinson <[email-masked]>
Date: Fri, 22 Mar 2002 23:27:24 -0500

Yes it is.  Across from Cary Town Center and in the same complex as 
Kinko's, On The Border, and Marcaroni Grill.

1PM again?  I will see if I can show up a little early and grab some 
seats.  Do we want to sit in the coffee shop area in the center or in 
the back corner where the sofa seats are?

Bill

On Friday, March 22, 2002, at 11:11 PM, M. Mueller at Signalnetware.com

---

From: "M. Mueller at Signalnetware.com" <[email-masked]>
Date: Sat, 23 Mar 2002 10:22:47 -0500

1pm is good.  Grab either space that's available.  Thanks.

Mike

---

From: Brent Verner <[email-masked]>
Date: Sat, 23 Mar 2002 10:49:47 -0500

[2002-03-22 23:27] Bill Vinson said:
| Yes it is.  Across from Cary Town Center and in the same complex as 
| Kinko's, On The Border, and Marcaroni Grill.
 
I'll see you all there.

| 1PM again?  I will see if I can show up a little early and grab some 
| seats.  Do we want to sit in the coffee shop area in the center or in 
| the back corner where the sofa seats are?

  b