Subject: [Dev] test, please ignore....

From: [email-masked]
Date: Wed, 2 Jan 2002 11:08:45 -0500

Just trying to make sure my filtering rules work....

---

From: rpjday <[email-masked]>
Date: Wed, 2 Jan 2002 11:12:42 -0500 (EST)

> Just trying to make sure my filtering rules work....

i'm sure it's only a coincidence that you're testing your filtering
rules only minutes after i posted. :-)

rday

-- 
Robert P. J. Day
Eno River Technologies, Chapel Hill NC
Unix, Linux and Open Source corporate training

  "The Right seems determined to prove that government is
bad by giving us spectacularly bad government."