Subject: [Dev] 3/9 Reading Circle

From: "M. Mueller (bhu5nji)" <[email-masked]>
Date: Thu, 7 Mar 2002 18:02:18 -0500

Is 3/9 reading circle still on?  Anybody done the reading yet?  I can still 
get it done and attend if anybody else is interested.

-- 
Mike  M.

Support TriLUG. Reply directly for details on how to send a check.
No amount is too small.

Subscribe to all the TriLUG lists at http://trilug.org/mailman/listinfo

---

From: "Matthew Todd" <[email-masked]>
Date: Thu, 7 Mar 2002 18:15:58 -0500

> get it done and attend if anybody else is interested.

Hi Mike, I plan on being there. --Matthew

---

From: Brent Verner <[email-masked]>
Date: Thu, 7 Mar 2002 22:52:09 -0500

[2002-03-07 18:15] Matthew Todd said:
| Mike Mueller wrote:
| > Is 3/9 reading circle still on?  Anybody done the reading yet?  I can still 
| > get it done and attend if anybody else is interested.
| 
| 
| Hi Mike, I plan on being there. --Matthew

same here.

same place?
same time?

  b

-- 
"Develop your talent, man, and leave the world something. Records are 
really gifts from people. To think that an artist would love you enough
to share his music with anyone is a beautiful thing."  -- Duane Allman

---

From: "Justin Johnson" <[email-masked]>
Date: Thu, 7 Mar 2002 22:53:23 -0500

> get it done and attend if anybody else is interested.

I'll be there as well. Still got some ground to cover before then though.
;-)

Still at 1:00, off Hillsboro St?

Justin

---

From: "M. Mueller (bhu5nji)" <[email-masked]>
Date: Thu, 7 Mar 2002 22:56:19 -0500

On Thursday 07 March 2002 10:52 pm, you wrote:
> | > Is 3/9 reading circle still on?  Anybody done the reading yet?  I can
> | > still get it done and attend if anybody else is interested.
> |
if (placeAvailable != -1)
> same time?
1

-- 
Mike  M.

---

From: Brent Verner <[email-masked]>
Date: Thu, 7 Mar 2002 23:49:53 -0500

[2002-03-07 22:56] M. Mueller (bhu5nji) said:
| On Thursday 07 March 2002 10:52 pm, you wrote:
| > [2002-03-07 18:15] Matthew Todd said:
| > | Mike Mueller wrote:
| > | > Is 3/9 reading circle still on?  Anybody done the reading yet?  I can
| > | > still get it done and attend if anybody else is interested.
| > |
| > | Hi Mike, I plan on being there. --Matthew
| >
| > same here.
| >
| > same place?
| if (placeAvailable != -1)

The conference room is available, but rumor has it that the weather
might be really nice Saturday :-)

  b

| > same time?
| 1
| >
| >   b
| 
| -- 
| Mike  M.
| _______________________________________________
| Dev mailing list
| [email-masked]
| http://www.trilug.org/mailman/listinfo/dev

---

From: "M. Mueller (bhu5nji)" <[email-masked]>
Date: Fri, 8 Mar 2002 00:02:22 -0500

> might be really nice Saturday :-)

Oooooh.  Good idea.   I'll see if I can make it happen and send results 3/8 
early PM.

mjm