[TriLUG] SANs descibes SSH exploit.

Alan Porter porter at trilug.org
Tue Jul 7 17:22:34 EDT 2009

Ron Young wrote:
> Where can one find the latest Centos 4.7 compatible version of openssh.  My
> google seems to be all foo'd out!

Try http://centos.Milw0rm.org/updates

Download the RPM, install it as root.
Then sit back and relax.



More information about the TriLUG mailing list